鏈聞消息,門羅幣披露兩個安全漏洞,提醒用戶儘快升級至 v0.15.0.5 版本進行修復。如果在 gui 中更改錢包密碼,確認則不再需要匹配新密碼。

來源鏈接